Stitcher for Podcasts

Get the App Open App
Bummer! You're not a
Stitcher Premium subscriber yet.
Learn More
Start Free Trial
$4.99/Month after free trial
HELP

Show Info

Episode Info

Episode Info: Rubygems 2.0 had partial Gemfile support, with Rubygems 2.2 almost all of functionalities ofBundler can be replicated with Rubygems, lets stop using extra layers when the core already does what we want to achieve.
Read more ยป

Discover more stories like this.

Like Stitcher On Facebook

EMBED

Episode Options

Listen Whenever

Similar Episodes

Related Episodes